Auteur Sujet: [résolu] probleme d'ouverture  (Lu 2330 fois)

plus minus reset

0 Membres et 1 Invité sur ce sujet

verrier

  • Invité
[résolu] probleme d'ouverture
« le: 21 Novembre 2005 à 16:40:54 »
bj

j'ai reinstalle ancestrologie suite à un formatage,aujourd'hui,j'ai un message qui me dit ancestrologie a rencontre un probleme et il faut le signaler à microsoft.

exeption information

code 0x0eedfade    flags:0x00000001

record:0x0000000000000000     adress: 0x000000007c81eb33

systeme information

windows NT 5.1 Build:2600

CPU Vendor code :756E654764965E69-6C65746E

CPU Version:00000F27   CPU Feature Code :BFEBF9FF

CPU AMD Feature Code 010DE824

Module1

ancestrologie.exe

image base:0X00400000  image size: 0X00000000

Checksum:0X00000000   time stamp: 0X2a425e19

version information

je ne comprend pas ? pouvez vous m aider svp

merci au forum!!! :oops:
 

Hors ligne DDdeBerdeux

  • AncestroGrandMaitre
  • *******
  • Messages: 3 293
  • Remercié: 4 fois !
[résolu] probleme d'ouverture
« Réponse #1 le: 21 Novembre 2005 à 20:41:36 »
Cà ne sert à rien de signaler l'erreur à Microsoft. Elle vient soit de l'installation de Windows, soit de celle d'Ancestrologie.

A votre place, je commencerai par désintaller et supprimer complètement ancestrologie avant de le réinstaller complètement avec les dernier fichiers d'installation téléchargés sur le site ancestrologie.org.

Mais avant celà, sauvegardez bien toutes vos données (s'il y en a), et vérifiez bien que vous avez des droits d'accès administrateur.

A+

André
Une application pleinement satisfaisante est toujours complétée par une mise à jour buggée. (Loi des Mises à Jour)
 

verrier

  • Invité
pb
« Réponse #2 le: 22 Novembre 2005 à 10:21:59 »
merci beaucoup,j'ai desinstallé ancestrologie puis reinstallé comme vous me l'aviez conseillé et cela fonctionne!!!

merci à ce forum!!!

 :lol:
 

Tags: