Auteur Sujet: demarrage impossible  (Lu 1595 fois)

plus minus reset

0 Membres et 1 Invité sur ce sujet

Hors ligne axt034

  • Débutant
  • *
  • Messages: 5
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Navigateur:
  • Firefox 11.0 Firefox 11.0
  • Programme: 2010.0.0.1200
  • Base: 5.122
demarrage impossible
« le: 29 Mars 2012 à 19:06:05 »
Bonjour,
impossible de demarrer ancestrologie . le logo apparait qq secondes puis disparait.
j'ai change d'ordi, je suis sous windows 7 avec V2011.1352 et DB 5.130 j'avais réussi a reinstaller le programme et cela fonctionnait.
et aujourd'hui je ne peux plus le lancer .
j'ai creer un dossier ancestrologie1, supprimer le dossier ancestrologie, desintaller/reinstaller le programme mais c'est toujours pareil.
que dois-je faire
Merci
Alain
 

Hors ligne guydubourg

  • AncestroExpert
  • *****
  • Messages: 532
  • Remercié: 29 fois !
  • BREBIERES-62117-du 11 au 21ème s.
  • OS:
  • Windows XP Windows XP
  • Navigateur:
  • MS Internet Explorer 8.0 MS Internet Explorer 8.0
  • Programme: 2015-1996.3.2
  • Base: 5.131
  • Système: win11 64 bits v.21H2
demarrage impossible
« Réponse #1 le: 29 Mars 2012 à 21:50:09 »
Bonsoir,
 
En attendant les experts, si vous avez Avast et activé le sandbox, vous êtes peut être dans ce cas
voir lien
 
http://ancestrologie.org/forum/index.php/topic,11845.0.html
 
Guy
« Modifié: 29 Mars 2012 à 21:53:43 par guydubourg »
Notebook HP-Win.11 v.21H2
Ancestro 2015-1996-3.2 base 5131
Généalogie tte personne du 11ème au 21ème s. 
62117 Brebières
 

Hors ligne axt034

  • Débutant
  • *
  • Messages: 5
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Navigateur:
  • Firefox 11.0 Firefox 11.0
  • Programme: 2010.0.0.1200
  • Base: 5.122
demarrage impossible
« Réponse #2 le: 29 Mars 2012 à 23:11:38 »
Merci
 j'ai desactive sandbox dans avast et ancestrologie demarre
 

Hors ligne Henri91

  • AncestroExpert
  • *****
  • Messages: 729
  • Remercié: 26 fois !
  • OS:
  • Windows Vista/Server 2008 Windows Vista/Server 2008
  • Navigateur:
  • MS Internet Explorer 9.0 MS Internet Explorer 9.0
    • Des 4 coins de France & d'Europe à l'Algéeie
  • Programme: 2015.1996.3.2
  • Base: 5.131
  • Système: Windows 10 en 64 bits
demarrage impossible
« Réponse #3 le: 30 Mars 2012 à 09:02:18 »
Bonjour à tous,
J'ai moi aussi Avast, avec Sand box activé et je n'ai aucun problème.
Mais, lors de la première alerte je l'ai informé (a sand machin) que j'avais confiance et qu'il fallait qu'il s'en souvienne, je ne suis pas sous Seven mais Vista en 64 bits c'est quasiment pareils questions incompatibilités.
Cordialement.

Henri
http://genearobinot.free.fr/Emma/index.html
Processeur Intel Core i7-3770 à 3,9 GHz
16 Go de mémoire vive
SSD 222 Go
2 HDD physiques de 1 To
Carte graphique Nvidia GeForce GTX 670 à 2 Go dédiées
Système Windows 10/64 bits  - Technologie SSD -

Ecran 27", 144 Hz, 1 MS
Affichage :
Sur PC : 1920 x 1080
Avec Ancestro : 1440 x900

PC Portable Win 10/64 bits
 

Tags: