Auteur Sujet: Aller sur le forum  (Lu 5008 fois)

plus minus reset

0 Membres et 1 Invité sur ce sujet

Hors ligne JCL86

  • Expert
  • ****
  • Messages: 80
  • OS:
  • Windows XP Windows XP
  • Navigateur:
  • MS Internet Explorer 8.0 MS Internet Explorer 8.0
    • Ma Généalogie
  • Programme: Version 1310
  • Base: Base 5.122
Aller sur le forum
« le: 25 Mars 2011 à 15:13:11 »
Bonjour,
Je ne peu plus aller sur le forum avec mes iditifiants que j'avais depuis 2003, j'ai été obligé de me réinscrire de nouveau afin d'aller sur le forum, cela vient de quoi et est ce que je suis le seul à avoir ce problème?
jcl86
 

Hors ligne Bruno T.

  • Administrateur
  • AncestroGrandMaitre
  • *****
  • Messages: 4 541
  • Remercié: 51 fois !
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Navigateur:
  • Firefox 4.0 Firefox 4.0
    • Notre Généalogie
  • Programme: 1997.1.3 - dev: 2017.1998
  • Base: 5.131 emb/serv
  • Système: w7/w8.1/w10x64 - VirtualXP32
Aller sur le forum
« Réponse #1 le: 25 Mars 2011 à 22:43:14 »
Bonsoir,

Merci de préciser votre ancien identifiant qu'on voit ce que l'on peut faire pour corriger tout ça

Téléchargez des images supplémentaires pour Ancestr'Arbres Images au choix enrichissez en ajoutant les votres
A+    Bruno
                                                                                               
 

Hors ligne JCL86

  • Expert
  • ****
  • Messages: 80
  • OS:
  • Windows Vista/Server 2008 Windows Vista/Server 2008
  • Navigateur:
  • Firefox 3.6.16 Firefox 3.6.16
    • Ma Généalogie
  • Programme: Version 1310
  • Base: Base 5.122
Aller sur le forum
« Réponse #2 le: 26 Mars 2011 à 08:32:52 »
Bonjour,
Voici mon ancien identifiant:  JCL86
Cordialement
jcl86
 

Hors ligne Bruno T.

  • Administrateur
  • AncestroGrandMaitre
  • *****
  • Messages: 4 541
  • Remercié: 51 fois !
  • OS:
  • Windows XP Windows XP
  • Navigateur:
  • Firefox 4.0b11 Firefox 4.0b11
    • Notre Généalogie
  • Programme: 1997.1.3 - dev: 2017.1998
  • Base: 5.131 emb/serv
  • Système: w7/w8.1/w10x64 - VirtualXP32
Aller sur le forum
« Réponse #3 le: 26 Mars 2011 à 23:18:06 »
Bonsoir,
Votre email doit se terminer par 75 ou  74, il y a des chances que vous n'ayez jamais reçu le mail suite à votre changement d'adresse pour jcl86
J'ai donc réactiver votre ancien profil, vous devez pourvoir vous y reconnecter, faudra peut etre que je reprenne l'adresse mail de 75 en 74, merci de confirmer
Ensuite je regrouperai vos messages
Téléchargez des images supplémentaires pour Ancestr'Arbres Images au choix enrichissez en ajoutant les votres
A+    Bruno
                                                                                               
 

Hors ligne JCL86

  • Expert
  • ****
  • Messages: 80
  • OS:
  • Windows Vista/Server 2008 Windows Vista/Server 2008
  • Navigateur:
  • Firefox 3.6.16 Firefox 3.6.16
    • Ma Généalogie
  • Programme: Version 1310
  • Base: Base 5.122
Aller sur le forum
« Réponse #4 le: 27 Mars 2011 à 09:15:48 »
Bonjour
Je confirme mon adresse mail se termine bien par 74.
Cordialement
JCL86
 

Hors ligne JCL86

  • Expert
  • ****
  • Messages: 80
  • OS:
  • Windows Vista/Server 2008 Windows Vista/Server 2008
  • Navigateur:
  • Firefox 3.6.16 Firefox 3.6.16
    • Ma Généalogie
  • Programme: Version 1310
  • Base: Base 5.122
Aller sur le forum
« Réponse #5 le: 27 Mars 2011 à 09:52:33 »
Bonjour,
Je confirme également que je n'est jamais reçu de mail,suite à mon changement d'adresse.
Cordialement
jcl86
 

Hors ligne Bruno T.

  • Administrateur
  • AncestroGrandMaitre
  • *****
  • Messages: 4 541
  • Remercié: 51 fois !
  • OS:
  • Windows XP Windows XP
  • Navigateur:
  • Firefox 4.0 Firefox 4.0
    • Notre Généalogie
  • Programme: 1997.1.3 - dev: 2017.1998
  • Base: 5.131 emb/serv
  • Système: w7/w8.1/w10x64 - VirtualXP32
Aller sur le forum
« Réponse #6 le: 27 Mars 2011 à 17:01:27 »
C'est normal puisque vous aviez mis 75
Je vois que vous avez mis 74 a jcl86 modifié jcl,
C'est bien, mais vous avez reçu mail sur 74 pour activer, car vous êtes en attente d'activation, vérifier spam et autres filtres

et aussi consulter l'aide ICI , les emails d'inscription peuvent être vérifié et corrigé avec le lien utile ('Avez vous reçu votre courriel d'activation ?') dans la fenêtre Infos Utilisateur.
« Modifié: 27 Mars 2011 à 17:08:40 par Bruno T. »
Téléchargez des images supplémentaires pour Ancestr'Arbres Images au choix enrichissez en ajoutant les votres
A+    Bruno
                                                                                               
 

Hors ligne Bruno T.

  • Administrateur
  • AncestroGrandMaitre
  • *****
  • Messages: 4 541
  • Remercié: 51 fois !
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Navigateur:
  • Firefox 4.0 Firefox 4.0
    • Notre Généalogie
  • Programme: 1997.1.3 - dev: 2017.1998
  • Base: 5.131 emb/serv
  • Système: w7/w8.1/w10x64 - VirtualXP32
Aller sur le forum
« Réponse #7 le: 27 Mars 2011 à 19:11:17 »
Cela doit être tout bon, j'ai activer votre compte JCL86 et j'ai rattaché les messages de jcl  à JCL86, merci de confirmer, je supprimerai jcl ensuite
Téléchargez des images supplémentaires pour Ancestr'Arbres Images au choix enrichissez en ajoutant les votres
A+    Bruno
                                                                                               
 

Hors ligne JCL86

  • Expert
  • ****
  • Messages: 80
  • OS:
  • Windows Vista/Server 2008 Windows Vista/Server 2008
  • Navigateur:
  • Firefox 3.6.16 Firefox 3.6.16
    • Ma Généalogie
  • Programme: Version 1310
  • Base: Base 5.122
Aller sur le forum
« Réponse #8 le: 28 Mars 2011 à 14:00:47 »
Bonjour Bruno,
 
  C'est bon tout fonctionne à nouveau parfaitement avec le compte JCL86.
Mais c'est moi qui est fait l'erreur au départ,car j'ai mis 75 au lieu de 74 dans ma nouvelle adresse mail.
Encore une fois merci pour tous ces renseignements et bravo pour la rapidité. :lol:
Cordialement
JCL86
 

Hors ligne Bruno T.

  • Administrateur
  • AncestroGrandMaitre
  • *****
  • Messages: 4 541
  • Remercié: 51 fois !
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Navigateur:
  • Firefox 4.0 Firefox 4.0
    • Notre Généalogie
  • Programme: 1997.1.3 - dev: 2017.1998
  • Base: 5.131 emb/serv
  • Système: w7/w8.1/w10x64 - VirtualXP32
Aller sur le forum
« Réponse #9 le: 28 Mars 2011 à 22:52:13 »
Bonsoir,
Voilà jcl ne fut qu'une passade .... :wink:
Téléchargez des images supplémentaires pour Ancestr'Arbres Images au choix enrichissez en ajoutant les votres
A+    Bruno
                                                                                               
 

Tags: