Auteur Sujet: Problème Activation pour les Arbres (version 2008.1.6)  (Lu 1122 fois)

plus minus reset

0 Membres et 1 Invité sur ce sujet

Hors ligne Alain Cop

  • Amateur
  • **
  • Messages: 16
  • Programme: 1339
  • Base: 5130
Problème Activation pour les Arbres (version 2008.1.6)
« le: 23 Mars 2008 à 13:29:45 »
Bonjour Philippe et Bruno,
Je possède la licence pour les arbres depuis fin 2006 et
Je viens de procéder à la même démarche que celle décrite précédemment par J-Claude67.
La réponse reçue diffère légèrement, je cite :
" 1 précédente demande avec l'identité A..... Co.... (prénom et nom que j'ai donné dans la demande )
a déjà été effectuée le dimanche 23 mars 2008 " 

Hier déjà j'avais effectué cette même démarche, et la réponse avait été identique mais pour le samedi 22 mars 2008.
Que dois-je faire ?
Merci et Joyeuses Fêtes de Pâques.
 

Hors ligne Bruno T.

  • Administrateur
  • AncestroGrandMaitre
  • *****
  • Messages: 4 541
  • Remercié: 51 fois !
    • Notre Généalogie
  • Programme: 1997.1.3 - dev: 2017.1998
  • Base: 5.131 emb/serv
  • Système: w7/w8.1/w10x64 - VirtualXP32
Problème Activation pour les Arbres (version 2008.1.6)
« Réponse #1 le: 23 Mars 2008 à 15:40:07 »
Tout simplement il doit y avoir une différence à l'orthographe de votre nom ou prénom par rapport à la précédente demande, réessayez, un petit souci lié aux accents s'était glissé dans vos identifiants
« Modifié: 23 Mars 2008 à 15:43:32 par Bruno T. »
Téléchargez des images supplémentaires pour Ancestr'Arbres Images au choix enrichissez en ajoutant les votres
A+    Bruno
                                                                                               
 

Hors ligne Alain Cop

  • Amateur
  • **
  • Messages: 16
  • Programme: 1339
  • Base: 5130
Problème Activation pour les Arbres (version 2008.1.6)
« Réponse #2 le: 23 Mars 2008 à 17:08:14 »
Bonjour Bruno,
suite à votre réponse, je viens d'essayer à nouveau. La réponse et toujours la même, " Une demande ......le dimanche 23"
Je ne sais que faire. Je peux vous envoyer en privé, la copie d'écran avec les éléments que j'ai renseigné.
Merci pour votre aide.
 

Hors ligne Bruno T.

  • Administrateur
  • AncestroGrandMaitre
  • *****
  • Messages: 4 541
  • Remercié: 51 fois !
    • Notre Généalogie
  • Programme: 1997.1.3 - dev: 2017.1998
  • Base: 5.131 emb/serv
  • Système: w7/w8.1/w10x64 - VirtualXP32
Problème Activation pour les Arbres (version 2008.1.6)
« Réponse #3 le: 23 Mars 2008 à 19:43:09 »
" Une demande ......le dimanche 23"
Je ne sais que faire.
Cliquez sur le bouton 'Renvoyer ma licence originale'
Téléchargez des images supplémentaires pour Ancestr'Arbres Images au choix enrichissez en ajoutant les votres
A+    Bruno
                                                                                               
 

Hors ligne Alain Cop

  • Amateur
  • **
  • Messages: 16
  • Programme: 1339
  • Base: 5130
Problème Activation pour les Arbres (version 2008.1.6)
« Réponse #4 le: 23 Mars 2008 à 20:48:26 »
Merci Bruno, pour ce conseil. La nouvelle clé est bien arrivée.
 

Tags: